Link Search Menu Expand Document

Installation

Add this line to your application’s Gemfile:

gem 'trifle-env'

And then execute:

$ bundle install

Or install it yourself as:

$ gem install trifle-env

Dependencies

Trifle::Env can be used independently of rails. Yay!